FPE 2010 for Exchange – ошибка обновления Kaspersky


FPE 2010 for Exchange периодически выдает сообщения о том, что не может обновить тот или иной движок. Через некоторое время ситуация нормализуется. Обычное дело. Но вот движок Kaspersky у меня последнее время что-то никак не хотел обновляться, что вызвало подозрение: а не закрыли ли его?

Оказывается движок Kaspersky должен работать и обновляться. Решение нашлось на форуме Technet:

1. Открываем папку C:\ProgramData\Kaspersky SDK

2. Удаляем файл *.dat

3. Запускаем обновление движков в консоле управления Policy Management -> Global Settings -> Engine Options -> Update All Engines Now

Через несколько минут проверяем статус движков: все должно «позеленеть».

Реклама

Добавить комментарий

Заполните поля или щелкните по значку, чтобы оставить свой комментарий:

Логотип WordPress.com

Для комментария используется ваша учётная запись WordPress.com. Выход / Изменить )

Фотография Twitter

Для комментария используется ваша учётная запись Twitter. Выход / Изменить )

Фотография Facebook

Для комментария используется ваша учётная запись Facebook. Выход / Изменить )

Google+ photo

Для комментария используется ваша учётная запись Google+. Выход / Изменить )

Connecting to %s

%d такие блоггеры, как: